(HELP)Metasploit error setelah update
#4
pake bt versi brp?,
klo metasploit yang terbaru support di bt 5 r2
udah coba gem install pg ??

db_connect baru bisa di eksekusi klo msf udah konek ke database
Hacking isn't just Computers & Exploits. It's a Philosophy.


Messages In This Thread
RE: (HELP)Metasploit error setelah update - by nasa - 04-19-2012, 12:46 AM



Users browsing this thread: 1 Guest(s)