(HELP)Metasploit error setelah update
#5
paket bt 5 r2 udah saya coba gem install pg tapi masih eror
db_driver > unknown command.
Every one Have Superiority that you don't know..


Messages In This Thread
RE: (HELP)Metasploit error setelah update - by wahyuardan - 04-19-2012, 06:30 AM



Users browsing this thread: 1 Guest(s)