Ask soundcard
#1
Maaf, adakah yang bisa membantu saya?
Saya baru menggunakan backtrack 5R1, sudah saya downloadkan codecs offline, sudah saya install, tapi audio saya tetap tidak berbunyi, adakah yang salah? Soundcard saya Realtek HD audio.
Terima kasih banyak sebelumnya, mohon pencerahannya...

#2
WAH... SAMA.....!! BANG..............!
====== KEDIRI CYBER ARMY ======

#3
kalo saya caranya .. masuk ke menu system -> Preferences -> StartUp Applications
trus klik add .. masukkin seperti dibawah ini om :

Name : Pulseaudio daemon (bebas, kreasi ente)
Command : /usr/bin/pulseaudio
Comment : Start the sound daemon

Save . trus Reboot . trus ente coba soundnya ..

note : kalo di komp ane settingan volume ga bisa lebih dari 35% . kalo lebih Mute dengan otomatis .
CMIIW
i am back | ketika merasa kurang pintar, disaat itulah anda pintar.

#4
coba ketik alsamixer di konsole terus naikin volumenya Big Grin

#5
(12-14-2011, 10:01 AM)dumbastish Wrote: kalo saya caranya .. masuk ke menu system -> Preferences -> StartUp Applications
trus klik add .. masukkin seperti dibawah ini om :

Name : Pulseaudio daemon (bebas, kreasi ente)
Command : /usr/bin/pulseaudio
Comment : Start the sound daemon

Save . trus Reboot . trus ente coba soundnya ..

note : kalo di komp ane settingan volume ga bisa lebih dari 35% . kalo lebih Mute dengan otomatis .
CMIIW

Siippp om.... berhasil...

#6
bisa minta tipe soundcard nya om .. biar mau di list nantinya ...

#7
(12-14-2011, 10:01 AM)dumbastish Wrote: kalo saya caranya .. masuk ke menu system -> Preferences -> StartUp Applications
trus klik add .. masukkin seperti dibawah ini om :

Name : Pulseaudio daemon (bebas, kreasi ente)
Command : /usr/bin/pulseaudio
Comment : Start the sound daemon

Save . trus Reboot . trus ente coba soundnya ..

note : kalo di komp ane settingan volume ga bisa lebih dari 35% . kalo lebih Mute dengan otomatis .
CMIIW

mantep Berhasil Om Makasih banget

#8
(12-14-2011, 10:01 AM)dumbastish Wrote: kalo saya caranya .. masuk ke menu system -> Preferences -> StartUp Applications
trus klik add .. masukkin seperti dibawah ini om :

Name : Pulseaudio daemon (bebas, kreasi ente)
Command : /usr/bin/pulseaudio
Comment : Start the sound daemon

Save . trus Reboot . trus ente coba soundnya ..

note : kalo di komp ane settingan volume ga bisa lebih dari 35% . kalo lebih Mute dengan otomatis .
CMIIW

Mantap.. Istimewa,,,!!
====== KEDIRI CYBER ARMY ======

#9
ganti jadi [ Solved ] dong thread nya min Smile:- Smile:-

#10
(12-14-2011, 10:01 AM)dumbastish Wrote: kalo saya caranya .. masuk ke menu system -> Preferences -> StartUp Applications
trus klik add .. masukkin seperti dibawah ini om :

Name : Pulseaudio daemon (bebas, kreasi ente)
Command : /usr/bin/pulseaudio
Comment : Start the sound daemon

Save . trus Reboot . trus ente coba soundnya ..

note : kalo di komp ane settingan volume ga bisa lebih dari 35% . kalo lebih Mute dengan otomatis .
CMIIW

sukses Om thanks Big Grin
-----=== saya hanya ingin membuat Anda tersenyum ===-----





Users browsing this thread: 1 Guest(s)