Poll: agan bantuin gwe donk,, 02:00.0 Ethernet controller: Broadcom Corporation NetLink BCM57790 Gigabit Ethernet PCIe (rev 01) 03:00.0 Network controller: Broadcom Corporation Device 4727 (rev 01 klo kay
1
0%
2
0%
* You voted for this item.
You do not have permission to vote in this poll.Show Results


aaktivasi wireless pleaaaaseeeee??????
#11
[email protected]:~# ifconfig wlan0 down
wlan0: ERROR while getting interface flags: No such device
[email protected]:~# ifconfig wlan0 up + ip + subnetmask
wlan0: ERROR while getting interface flags: No such device
+: Unknown host
ifconfig: `--help' gives usage information.
[email protected]:~#

HUUUUFFFTTT CAPEK,GIMANA CIH NICH,,EROR EROR MULU,,,LOKASI KU DI RYADH,SAUDI,,,

#12
(10-08-2011, 07:04 AM)dwihusni Wrote: [email protected]:~# ifconfig wlan0 down
wlan0: ERROR while getting interface flags: No such device
[email protected]:~# ifconfig wlan0 up + ip + subnetmask
wlan0: ERROR while getting interface flags: No such device
+: Unknown host
ifconfig: `--help' gives usage information.
[email protected]:~#

HUUUUFFFTTT CAPEK,GIMANA CIH NICH,,EROR EROR MULU,,,LOKASI KU DI RYADH,SAUDI,,,


sabar ya om...
pasti akan solved kog Smile
wew, riyadh...
Yang putih, yang seharusnya ber-aksi dan berbakat!
Linuxtivist blog

#13
bro.. boleh tanya ga? aq dual boot ama wind*ws, di windows internet pk hotspot lancar2 aja... tapi pas pake BT konek sih konek, tp lelet amat bro,,, solusi donk bro...

ap mgkin ada proses yg mnyedot bandwidth ya? soal ny 1 mnit pertama lncar, hbis itu mlai lg lemot ny jringan...
<<bete|five

#14
masukan perintah ps aux terus paste ke sini deh
(10-08-2011, 07:04 AM)dwihusni Wrote: [email protected]:~# ifconfig wlan0 down
wlan0: ERROR while getting interface flags: No such device
[email protected]:~# ifconfig wlan0 up + ip + subnetmask
wlan0: ERROR while getting interface flags: No such device
+: Unknown host
ifconfig: `--help' gives usage information.
[email protected]:~#

HUUUUFFFTTT CAPEK,GIMANA CIH NICH,,EROR EROR MULU,,,LOKASI KU DI RYADH,SAUDI,,,
xx.xxx.xxx.xx Server Details
IP address:
xx.xxx.xxx.xx
Server Location:
Saudi Arabia
ISP:
Bayanat Al-Oula For Network Services

wee beneran dari saudi dia hehehe

itu berarti belum aktif kaks... wirelessnya di nyalakan dulu lah ... pake fn aja dulu

#15
(10-08-2011, 11:27 AM)betefive Wrote: bro.. boleh tanya ga? aq dual boot ama wind*ws, di windows internet pk hotspot lancar2 aja... tapi pas pake BT konek sih konek, tp lelet amat bro,,, solusi donk bro...

ap mgkin ada proses yg mnyedot bandwidth ya? soal ny 1 mnit pertama lncar, hbis itu mlai lg lemot ny jringan...

Hmmm kenapa bisa lemot ya, kalo di ane sama aja...
Seharusnya gak ngefek ke speed om Smile

(10-08-2011, 11:28 AM)cassaprodigy Wrote: masukan perintah ps aux terus paste ke sini deh
(10-08-2011, 07:04 AM)dwihusni Wrote: [email protected]:~# ifconfig wlan0 down
wlan0: ERROR while getting interface flags: No such device
[email protected]:~# ifconfig wlan0 up + ip + subnetmask
wlan0: ERROR while getting interface flags: No such device
+: Unknown host
ifconfig: `--help' gives usage information.
[email protected]:~#

HUUUUFFFTTT CAPEK,GIMANA CIH NICH,,EROR EROR MULU,,,LOKASI KU DI RYADH,SAUDI,,,
xx.xxx.xxx.xx Server Details
IP address:
xx.xxx.xxx.xx
Server Location:
Saudi Arabia
ISP:
Bayanat Al-Oula For Network Services

wee beneran dari saudi dia hehehe

itu berarti belum aktif kaks... wirelessnya di nyalakan dulu lah ... pake fn aja dulu


(10-08-2011, 11:28 AM)cassaprodigy Wrote: masukan perintah ps aux terus paste ke sini deh
(10-08-2011, 07:04 AM)dwihusni Wrote: [email protected]:~# ifconfig wlan0 down
wlan0: ERROR while getting interface flags: No such device
[email protected]:~# ifconfig wlan0 up + ip + subnetmask
wlan0: ERROR while getting interface flags: No such device
+: Unknown host
ifconfig: `--help' gives usage information.
[email protected]:~#

HUUUUFFFTTT CAPEK,GIMANA CIH NICH,,EROR EROR MULU,,,LOKASI KU DI RYADH,SAUDI,,,
xx.xxx.xxx.xx Server Details
IP address:
xx.xxx.xxx.xx
Server Location:
Saudi Arabia
ISP:
Bayanat Al-Oula For Network Services

wee beneran dari saudi dia hehehe

itu berarti belum aktif kaks... wirelessnya di nyalakan dulu lah ... pake fn aja dulu

Oiya, mungkin tombol wirelessnya belum nyala kali om Smile
Yang putih, yang seharusnya ber-aksi dan berbakat!
Linuxtivist blog

#16
Sekretariatnya dimana om, ane juga baru pertama kali make BT nih, mau minta diajarin... Big Grin

#17
Search lokasi di forum ini.
Sudah pernah diposting.
Yang putih, yang seharusnya ber-aksi dan berbakat!
Linuxtivist blog





Users browsing this thread: 1 Guest(s)