[HELP] ERROR: arpon.c:685 @ eth0: no IPv4 address assigned
#1
bro..
ane ada masalah dengan [ERROR: arpon.c:685 @ eth0: no IPv4 address assigned] di Backtrack 5 r3 ane..
kejadiannya setelah ane berusaha untuk remove GDM..
ada solusi kagak??
Quote:
Quote:[Image: 2494968_20121013094431.jpg]
[Image: 2494968_20121013094549.jpg]
Quote:
Code:
ERROR: arpon.c:685 eth0: no IPv4 address assigned
init: ureadahead main process (327) terminated with status 5
fsck from util-linux-ng 2.17.2
/dev/sda6: clean, 533975/1540096 files, 3500813/6157312 blocks
*Setting sensors limits
*Starting anti ARP poinsoning daemon arpon
ArpON "Arp handler inspection" version 1.90 (http://arpon.sourceforge.net)

[09/13/2012 - 21:26:05 WIT] Task is forking to background, using /var/run/arpon.pid
ane baru seminggu nie pakek backtrack jadi binggung harus ngapain...
tolong donk bro...
Terimakasih...
Powered By :
gojopeppo.web.id
Powered by :
www.gojopeppo.web.id

#2
itu cuma karena ethernet belum jalan jadi gk dapet IP ... gk error kok itu bro ... wajar2 saja .. meremove GDM saya rasa tidak berpengaruh dengan arpon
FOLLOW @DutaLinux
for more question and sharing about security and Opensource only

#3
(10-20-2012, 12:27 PM)zee eichel Wrote: itu cuma karena ethernet belum jalan jadi gk dapet IP ... gk error kok itu bro ... wajar2 saja .. meremove GDM saya rasa tidak berpengaruh dengan arpon

tapi itu kejadiannya setelah saya ngeremove GDM..
gimana benerinnya tu??
walaupun gak ada masalah tapi ngeganggu aja.. Big Grin
Powered by :
www.gojopeppo.web.id





Users browsing this thread: 1 Guest(s)